Pokaż wyniki od 1 do 11 z 11
  1. #1
    Awatar Dominio777

    Dołączył
    Jan 2009
    Mieszka w
    Sędziszów Młp

    Domyślnie Problem z obiektywem.


    Polecamy

    Witam mam mały problem z Tamronem 70-300 di ld macro.Gdy robię zdjecia w pochmurne dni widać na zdjeciu takie małe ciemne kółko.Wyczyściłem szkło obiektywu ale nadal to się pojawia(jak robie zdjęcia kitem to tego nie ma).

    Widac nad drzewami.
    Sony A290 + Sony DT 18-55 mm + Tamron AF 70-300 mm Di LD Macro
    https://www.facebook.com/EprzSpottingTeam

  2. #2

    Dołączył
    Jun 2009
    Mieszka w
    Warszawa

    Domyślnie

    Wstaw zdjęcie jeszcze raz.
    Może to tylko brudna matryca, a warunki w jakich robiłeś zdjęcie z kitem były korzystniejsze i tej plamy nie widać.


  3. #3
    Awatar Dominio777

    Dołączył
    Jan 2009
    Mieszka w
    Sędziszów Młp
    Sony A290 + Sony DT 18-55 mm + Tamron AF 70-300 mm Di LD Macro
    https://www.facebook.com/EprzSpottingTeam

  4. #4

    Dołączył
    Jun 2009
    Mieszka w
    Warszawa

    Domyślnie

    Zrób dwa zdjęcia przy użyciu Twoich obiektywów na przysłonie f22 (np ściana,biała kartka).
    Zobacz czy będzie ta plama na dwóch zdjęciach.


  5. #5
    Awatar M2SC

    Dołączył
    May 2008
    Mieszka w
    Poznan, Poland, Poland

    Domyślnie

    Masz brudną matryce - po prostu ja delikatnie wyczysc - jak to zrobic znajdziesz w internecie
    Nikon D7000, Sigma 17-70 OS, Nikkor 50 1.4, Tami 70-300 VC , CZJ Sonnar 300/4, Tc-16A

  6. #6
    Awatar SimOn!

    Dołączył
    Feb 2009
    Mieszka w
    EPGD

    Domyślnie

    Cytat Zamieszczone przez M2SC Zobacz posta
    Masz brudną matryce - po prostu ja delikatnie wyczysc - jak to zrobic znajdziesz w internecie
    No dokładnie jak M2SC napisał 99.9% to właśnie brud na matrycy. Weź dla świętego spokoju jeszcze sprawdź czy na przedniej soczewce (lub pod nią) nie masz jakiegoś brudu. U mnie w jednym obiektywie pyłek pod przednią soczewką tez dawał taki właśnie efekt.
    Up up and away !!!
    Pozdrawiam,

    SimOn!



  7. #7
    Awatar Dominio777

    Dołączył
    Jan 2009
    Mieszka w
    Sędziszów Młp

    Domyślnie

    Zrobiłem zdjecia na f22 i faktycznie to chyba matryca bo na każdym zdjęciu czy to kit czy Tamron widać tą czarną kropkę.
    Sony A290 + Sony DT 18-55 mm + Tamron AF 70-300 mm Di LD Macro
    https://www.facebook.com/EprzSpottingTeam

  8. #8
    Awatar Pluxe

    Dołączył
    Jun 2008
    Mieszka w
    EGLL

    Domyślnie

    No to patyczek do uszu w dłoń, z aparatem pod lampę, włączyć czyszczenie matrycy i pucować!
    Pozdrawiam, Pluxe

  9. #9
    Awatar Dominio777

    Dołączył
    Jan 2009
    Mieszka w
    Sędziszów Młp

    Domyślnie

    Patyczkiem czy przedmuchać tylko taką gruszką specjalną?
    Sony A290 + Sony DT 18-55 mm + Tamron AF 70-300 mm Di LD Macro
    https://www.facebook.com/EprzSpottingTeam

  10. #10
    Awatar winiarro

    Dołączył
    Apr 2009
    Mieszka w
    WAW

    Domyślnie

    Z gruszkami to uważaj czy w środku talku nie mają. Najpierw próba na sucho

  11. #11
    Awatar Dominio777

    Dołączył
    Jan 2009
    Mieszka w
    Sędziszów Młp

    Domyślnie


    Polecamy

    Już wyczyściłem wszystko gra i nie ma już tego bruda dzięki wszystkim za pomoc.
    Sony A290 + Sony DT 18-55 mm + Tamron AF 70-300 mm Di LD Macro
    https://www.facebook.com/EprzSpottingTeam

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •