Pokaż wyniki od 1 do 10 z 10
  1. #1
    Goney
    Goście

    Domyślnie Problem z samolotem:(


    Polecamy

    Pobrałem samolot Tu-124 z linku:
    AVSIM Library

    ...i gdzy tylko chcę nim lecieć i załaduje mi się gra gdy tylko puszcza mi się kokpit samolot gaśnie z niewiadomych przyczyn :/ a ja nie umiem go odpalić pomoże ktoś?
    Ostatnio edytowane przez Rafalik ; 13-07-2010 o 21:53

  2. #2

    Dołączył
    Feb 2007
    Mieszka w
    R. South Side

    Domyślnie

    Ten Tu-124 nie jest samolotem który instalujemy, włączamy FS'a i wio! Tymbardziej nie odpalamy go CTLR+E ( i tak nie ruszy), ale ok, czytamy wątki o nim tutaj http://www.protu-154.com/forum/viewf...b502f1c4e226c8

    Manual: http://www.protu-154.com/forum/viewtopic.php?t=6627

    Odpalamy według manuala i lecimy , uprzedzam to nie jest maszyna dla początkujących.

    pozdrawiam!
    ...Nie ustanę w walce, wciąż jestem sobą,
    Wierzę w prawdę, honor i serbskie Kosowo!

  3. #3
    Goney
    Goście

    Domyślnie

    Wielkie dzięki tylko jest mały problem tam sie trza rejestrować zeby pobrać tego manuala a jak wpisuje mój meil to pisze ze jest beened może mi ktoś powiedzieć po polsku jak sie odpala to caqcko?

  4. #4

    Dołączył
    Feb 2007
    Mieszka w
    EPWA

    Domyślnie

    A wpisujesz maila ktorego dostales od uslugodawcy internetowego? Tak przynajmniej wymagaja na VATSIM

  5. #5
    Goney
    Goście

    Domyślnie

    Ok już mam wszystko ale mam kolejny problemA mianowicie ściągnołem taksao skąplikowanego Tupoleva Tu-134A i tak samo po włączeniu lotu silniki gasną.Może mi ktoś pomóc??

  6. #6

    Dołączył
    Feb 2007
    Mieszka w
    Kraków

    Domyślnie

    Cytat Zamieszczone przez Goney
    A mianowicie ściągnołem taksao skąplikowanego Tupoleva Tu-134A
    Że co?

  7. #7
    ModTeam
    Awatar RzEmYk

    Dołączył
    Feb 2007
    Mieszka w
    Tarnów i okolice

    Domyślnie

    http://lotnictwo.net.pl/viewtopic.php?p=140582#140582
    Czy wkleić jeszcze kilka razy zanim zrozumiesz, że ctrl+E w tym wypadku nie zadziała?
    [Blaszak: MSI Z87-G43, 4670K, 4x4GB dual, GTX970, W7 Ult 64b SP1, P3D v4.2. EOS 500D+C 15-85 IS USM]

  8. #8

    Dołączył
    Feb 2007
    Mieszka w
    Kraków

    Domyślnie

    A wpisujesz maila ktorego dostales od uslugodawcy internetowego? Tak przynajmniej wymagaja na VATSIM
    Nie wymagaja.

  9. #9
    Goney
    Goście

    Domyślnie

    Cytat Zamieszczone przez Rafał
    Cytat Zamieszczone przez Goney
    A mianowicie ściągnołem taksao skąplikowanego Tupoleva Tu-134A
    Że co?
    Tak samo skomplikowanego

  10. #10
    Olaffek
    Goście

    Domyślnie


    Polecamy

    Otwórz panel shift+2 bodajże i włącz, czyli do góry przełączniki odpowiedzialne za silniki. Dla pewności włącz najlepiej wszystkie i potem ctr+e.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •