Pokaż wyniki od 1 do 5 z 5
  1. #1
    Awatar mateusz_95

    Dołączył
    Aug 2008
    Mieszka w
    Kielce EPKA

    Domyślnie Problemy z panelami


    Polecamy

    Mam problem z panelami samolotów które ściągam. Są one całe wyłączone bez żadnej możliwości kliknięcia czegoś albo tam gdzie są ekrany tam mam takie jakby zamazne. Wie ktoś może w czym tkwi problem ?????

  2. #2
    Awatar Selwynn

    Dołączył
    Aug 2009
    Mieszka w
    EPPO

    Domyślnie

    Wrzuć może jakiegoś screena bo na razie pojęcia nie mam ocb.
    Pozdrawiam, Dawid.


    There are only 10 types of people in the World: those who understand Binary and those who don't.


  3. #3
    Awatar mateusz_95

    Dołączył
    Aug 2008
    Mieszka w
    Kielce EPKA

    Domyślnie



    Tak to wygląda jak włączam się już na lotnisku ale i w folderze tez tak jest. Podobny problem mam z wieloma innymi panelami.

  4. #4
    Awatar Selwynn

    Dołączył
    Aug 2009
    Mieszka w
    EPPO

    Domyślnie

    Czytałeś dokładnie plik readme? może nie przeniosłeś potrzebnych plików.
    Pozdrawiam, Dawid.


    There are only 10 types of people in the World: those who understand Binary and those who don't.


  5. #5
    Awatar Pluxe

    Dołączył
    Jun 2008
    Mieszka w
    EGLL

    Domyślnie


    Polecamy

    W folderze ze ściągniętym panelem będzie folder 'gauges'. Skopiuj jego zawartość do folderu 'gauges' w folderze z FS. Jak dalej będzie tak samo, to czytaj dokładnie readme, albo znaczy to, że panel jest do innego FSa.
    Pozdrawiam, Pluxe

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •