Pokaż wyniki od 1 do 6 z 6
  1. #1
    Awatar Beniamin

    Dołączył
    Apr 2010

    Angry Problem z przyrządami w kabinie


    Polecamy

    Witam!
    Mam pewien problem dotyczący przyrządów w kabinie pilotów.
    Mianowicie, ściągnąłem ostatnio darmowy samolot an-32. Darmowy ale może strartować do wielu innych płatnych. Włączyłem fsx, po czym zobaczyłem, że w kabinie nie ma przyrządów.

    ImageShack® - Online Photo and Video Hosting

    Nie jest to jedyny samolot, z którym mam taki problem, dotyczy on wszystkich lepszych samolotów. Wszystko wgrywam tak jak zawsze.

    Prosze o pomoc

    Pozdrawiam Beniamin

  2. #2
    Awatar macli

    Dołączył
    Dec 2009

    Domyślnie

    To jeszcze napisz jaki masz sprzęt, FSX, dodatki itp, bo wróżka ma dzisiaj nocną zmianę.

  3. #3
    Awatar Beniamin

    Dołączył
    Apr 2010

    Domyślnie

    Laptop Toshiba sattelite, intel core i5 CPU 2.40 Ghz, pamięć ram 3.00 GB, system 64-bitowy, windows 7, karta graficzna Nvidia 1000 mb, symulator orginalny FSX, dodatki FScuip.

  4. #4
    Awatar macli

    Dołączył
    Dec 2009

    Domyślnie

    Topowy An32 wymaga Acceleration (tak przynajmniej twierdzi Google). Na Avsim.ru piszą, że wymaga tylko SP2.

  5. #5
    Awatar Beniamin

    Dołączył
    Apr 2010

    Domyślnie

    Ja ostatnio odistalowałem SP2 czy to możliwe że to przez to??

  6. #6
    ModTeam
    Awatar RzEmYk

    Dołączył
    Feb 2007
    Mieszka w
    Tarnów i okolice

    Domyślnie


    Polecamy

    Skoro wymaga SP2/Acc, to pewnie coś w tym jest...
    No i pewnie gaugesy nie wgrane.
    Warto by było podać jakiś link do tego samolotu, a nie skazywać innych na domyślanie się. Następnym razem nikt nie odpisze, bo się nikomu nie będzie chciało zgadywać.
    [Blaszak: MSI Z87-G43, 4670K, 4x4GB dual, GTX1080, Win7, P3D v4.5. EOS 500D+C 15-85 IS USM+C 50 1.8 STM]

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •