Pokaż wyniki od 1 do 6 z 6
  1. #1
    Awatar Dominio777

    Dołączył
    Jan 2009
    Mieszka w
    Sędziszów Młp

    Domyślnie Problem z dodaniem samolotu w X-Plane.


    Polecamy

    Witam, posiadam X-Plane 9 na Windows 7. Gdy chcę skopiować folder z samolotem do folderu Aircraft w X-Plane, to wyświetla że nie obsługuje szyfrowania i pozniej nie otwiera tego samolotu. Co mam z tym zrobić?
    Ostatnio edytowane przez RzEmYk ; 16-09-2011 o 16:24 Powód: Temat + interpunkcja.
    Sony A290 + Sony DT 18-55 mm + Tamron AF 70-300 mm Di LD Macro
    https://www.facebook.com/EprzSpottingTeam
     

  2. #2
    Moderator
    Awatar RzEmYk

    Dołączył
    Feb 2007
    Mieszka w
    Tarnów i okolice
    [Blaszak: MSI Z87-G43, 4670K, 4x4GB dual, GTX970, W7 Ult 64b SP1, P3D v4.2. EOS 500D+C 15-85 IS USM]
     

  3. #3
    Awatar Dominio777

    Dołączył
    Jan 2009
    Mieszka w
    Sędziszów Młp

    Domyślnie

    Szczegóły to ,że nie chce otowrzyć żadnego pobranego samolotu.A i nie mam żadnych aktualizacji ,czy to może być ten probelm?
    Sony A290 + Sony DT 18-55 mm + Tamron AF 70-300 mm Di LD Macro
    https://www.facebook.com/EprzSpottingTeam
     

  4. #4
    Awatar Pluxe

    Dołączył
    Jun 2008
    Mieszka w
    EGLL

    Domyślnie

    Nie działa mi komputer. Szczegóły: nie działa.

    Dalej twierdzisz, że jesteśmy w stanie pomóc ci z ilością detali, jaką nas uraczyłeś?
    Pozdrawiam, Pluxe
     

  5. #5
    Awatar Dominio777

    Dołączył
    Jan 2009
    Mieszka w
    Sędziszów Młp

    Domyślnie

    Zainstalowałem update i to był ten problem bo to były samoloty do wersji przynajmniej 9.6+ i teraz wszystko gra.Temat do zamknięcia.
    Sony A290 + Sony DT 18-55 mm + Tamron AF 70-300 mm Di LD Macro
    https://www.facebook.com/EprzSpottingTeam
     

  6. #6
    Moderator
    Awatar RzEmYk

    Dołączył
    Feb 2007
    Mieszka w
    Tarnów i okolice

    Domyślnie


    Polecamy

    Takie rzeczy, to pewnie w readme do samolotów są opisane...
    [Blaszak: MSI Z87-G43, 4670K, 4x4GB dual, GTX970, W7 Ult 64b SP1, P3D v4.2. EOS 500D+C 15-85 IS USM]
     

LinkBacks (?)


Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •