Pokaż wyniki od 1 do 8 z 8
  1. #1

    Dołączył
    Nov 2011
    Mieszka w
    Leszno EPLS

    Domyślnie [FS] Niebieskie fragmenty tekstur na całym globie


    Polecamy

    Ostatnio pobrałem z VATIL (VACC Izrael) scenerię lotniska i zainstalowałem. Wszystko było fajnie, tylko dookoła Izraelu była taka okropna tekstura wody i na lotnisku gdzie miała być trawa też to było. Teraz gdzie się nie pojawię, to cała ziemia jest taka, wygląda to okropnie i najgorsze jest to, że wszystko od nowa zainstalowałem i to nie pomogło ;o.
    Zapodaj.Net - Darmowy hosting zdjęć i obrazków bez rejestracji! - ea560cfe51beb.png
    Ostatnio edytowane przez RzEmYk ; 26-08-2012 o 13:13 Powód: pisownia + temat

  2. #2
    Moderator
    Awatar RzEmYk

    Dołączył
    Feb 2007
    Mieszka w
    Tarnów i okolice

    Domyślnie

    Skopane scenery.cfg.
    [Blaszak: MSI Z87-G43, 4670K, 4x4GB dual, GTX970, W7 Ult 64b SP1, P3D v4.2. EOS 500D+C 15-85 IS USM]

  3. #3

    Dołączył
    Nov 2011
    Mieszka w
    Leszno EPLS

    Domyślnie

    Da się to jakoś naprawić?
    Ostatnio edytowane przez RzEmYk ; 26-08-2012 o 08:45 Powód: Nie stosuje się spacji przed pytajnikiem.

  4. #4
    Moderator
    Awatar RzEmYk

    Dołączył
    Feb 2007
    Mieszka w
    Tarnów i okolice

    Domyślnie

    Da, trzeba go edytować chociażby w notatniku i nadać poprawną numerację poszczególnych sekcji [Area].
    [Blaszak: MSI Z87-G43, 4670K, 4x4GB dual, GTX970, W7 Ult 64b SP1, P3D v4.2. EOS 500D+C 15-85 IS USM]

  5. #5

    Dołączył
    Nov 2011
    Mieszka w
    Leszno EPLS

    Domyślnie

    Nie ma jakiś innych sposobów? Za bardzo się na tym nie znam więc nie poradzę sobie z tym.

  6. #6
    Moderator
    Awatar RzEmYk

    Dołączył
    Feb 2007
    Mieszka w
    Tarnów i okolice

    Domyślnie

    Skoro i tak robisz reinstall, to wyszukaj wszelkie scenery.cfg, Oldscenery.cfg i je skasuj. Przeinstaluj FSa.
    [Blaszak: MSI Z87-G43, 4670K, 4x4GB dual, GTX970, W7 Ult 64b SP1, P3D v4.2. EOS 500D+C 15-85 IS USM]

  7. #7

    Dołączył
    Nov 2011
    Mieszka w
    Leszno EPLS

    Domyślnie

    No więc usunąłem wszystkie pliki z rozszerzeniem .cfg z folderu z grą i przeinstalowałem wszystko od nowa i nadal jest to samo.

  8. #8
    Moderator
    Awatar RzEmYk

    Dołączył
    Feb 2007
    Mieszka w
    Tarnów i okolice
    [Blaszak: MSI Z87-G43, 4670K, 4x4GB dual, GTX970, W7 Ult 64b SP1, P3D v4.2. EOS 500D+C 15-85 IS USM]

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •