Pokaż wyniki od 1 do 4 z 4
Like Tree1Likes
  • 1 Post By RzEmYk

Wątek: Problem z miganiem chmur i brakiem płynności przy akceptowalnym poziomie fps.

  1. #1
    Awatar Rob_Sad

    Dołączył
    Feb 2007
    Mieszka w
    Poznań

    Domyślnie Problem z miganiem chmur i brakiem płynności przy akceptowalnym poziomie fps.


    Polecamy

    Mam problem z miganiem chmur w miejscach gdzie przenikają się z górami (chmury defaultowe, nie mam REX).

    Drażni mnie też brak płynności nawet przy fps powyżej 30. To wygląda jakby przy zmianie klatki nie cała powierzchnia ekranu zmieniała się w tym samym czasie.

    Spotkaliście się z takimi problemami ? Mam GTX 750Ti.
    Z góry dzięki.
    Ostatnio edytowane przez RzEmYk ; 15-02-2016 o 15:20 Powód: prefiks

  2. #2
    Moderator
    Awatar RzEmYk

    Dołączył
    Feb 2007
    Mieszka w
    Tarnów i okolice
    [Blaszak: MSI Z87-G43, 4670K, 4x4GB dual, GTX970, W7 Ult 64b SP1, P3D v4.2. EOS 500D+C 15-85 IS USM]

  3. #3
    Awatar Rob_Sad

    Dołączył
    Feb 2007
    Mieszka w
    Poznań

    Domyślnie

    Przepraszam, już dopisuję podstawowe dane:

    płyta główna: Gigabyte GA-B85M-D3H
    procesor: Intel Core i5 4460 BOX (niepodkręcany)
    pamięć: Corsair DDR3 2x 4GB 1600MHz CL9 Vengeance (niepodkręcane)
    karta graficzna: MSI GeForce GTX 750Ti 2GB (niepodkręcana)
    zasilacz: Thermaltake Smart SE 530W Modular
    karta dźwiękowa: zintegrowana z płytą główną
    sterowniki do podzespołów: nie wgrywałem nowych

    Oprogramowanie:
    - Windows 8.1
    - FSX SE

  4. #4
    Moderator
    Awatar RzEmYk

    Dołączył
    Feb 2007
    Mieszka w
    Tarnów i okolice

    Domyślnie


    Polecamy

    Pluxe likes this.
    [Blaszak: MSI Z87-G43, 4670K, 4x4GB dual, GTX970, W7 Ult 64b SP1, P3D v4.2. EOS 500D+C 15-85 IS USM]

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •