Pokaż wyniki od 1 do 2 z 2
  1. #1

    Dołączył
    Dec 2012

    Domyślnie [P3D] Wilco EMB 175/195 - wyświetlacze się nie wyświetlają, przełączniki nie ruszają


    Polecamy

    Hej,
    ostatnio zainstalowałem symulator Prepar3D. Bardzo zależy mi na EMB 175/195, w związku z czym zainstalowałem Wilco Embraer E-Jets. Niestety, wyświetlacze w samolocie nie działają, wszystkie przełączniki, manetki itd nie reagują... Czy ktoś miał podobną sytuację i potrafi doradzić jak rozwiązać problem? Wrzucam zdjęcie w czym problem.
    Ostatnio edytowane przez RzEmYk ; 20-08-2018 o 20:21 Powód: {rzeniesienie, tytul

  2. #2
    ModTeam
    Awatar RzEmYk

    Dołączył
    Feb 2007
    Mieszka w
    Tarnów i okolice

    Domyślnie


    Polecamy

    Którą wersję Prepar3D posiadasz?
    Czy to na pewno wersja pod Prepar3D? Pod odpowiednią wersję, tj. jeżeli masz P3D w wersji 4.3, to samolot też musi być w wersji pod P3D4.

    http://www.prepar3d.com/forum/viewtopic.php?t=125565
    A może to SDK: https://steamcommunity.com/app/31416...6486395772398/


    http://lotnictwo.net.pl/7-inne/38-lo...tml#post637731
    Ostatnio edytowane przez RzEmYk ; 20-08-2018 o 20:29
    [Blaszak: MSI MAG B650 TOMAHAWK, Ryzen 7 7800X3D, DDR5 2x16GB, Arctic Liquid Freezer II 2x120, RTX3080, W11, MSFS | EOS 500D + C 15-85 IS USM + C 50 1.8 STM]

Zakładki

Zakładki

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •